TuttoCAD Forum

TuttoCAD Forum
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Album Fotografico | Download | | Cerca | FAQ ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 1 - TuttoCAD Software
 3d Studio Max (e Viz)
 problemi con le luci fotometriche

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Aggiungi Spoiler Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci EmailInserisci FlashInserisci Immagine Inserisci CodiceInserisci CitazioneInserisci Lista
   
Icona Messaggio:              
             
Messaggio:

  * Il codice HTML è OFF
* Il Codice Forum è ON

Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]
Seleziona altre faccine

    
 
   

V I S U A L I Z Z A    D I S C U S S I O N E
fra_arch Inserito il - 17 ottobre 2006 : 19:28:37

salve a tutti, spero qualcuno riesca a risolvere un problema che mi sta facendo rimandare per l'ennesima volta la discussione della tesi...
Il problema è che le luci fotometriche mi fanno una luce quasi inesistente, benchè le lampade scelte siano adatte a ciò che devo illuminare; l'unità di misura è impostata in metri, così come il 3D, quindi dovrebbe essere giusta..inoltre non posso aggiustare l'intensità della luce con il multiplier perchè si tratta di una verifica illuminotecnica e non posso modificare i dati fotometrici delle lampade.
Mi sembra di aver detto tutto...scusate se non è chiaro ma sono settimane che le provo tutte..e sto fondendo!!
ciao!
1   U L T I M E    R I S P O S T E    (in alto le più recenti)
Dedalo_77 Inserito il - 04 gennaio 2014 : 08:51:41
Ciao non so se hai risolto il problema alla fine, volevo però sapere come si impostano le unità di misura coerenti tra flusso luminoso e modello, per spiegarmi io son sicuro che il mio modello è costruito i metri, ho anche settato nella finestra di dialogo unità il parametro metri, ma visto che sto sputando sangue su un render di un bagno senza finestra con 6 luci dentro ( 3 faretti e 3 streep led) che non vuole saperne di venir fuori decente, mi stavo chiedendo leggendo il tuo post se non fosse che sia proprio il flusso luminoso ad esser fuori scala!

Grazie!

DD

TuttoCAD Forum © 2001-2010 CADLandia Torna all'inizio della Pagina
Pagina generata in 0,05 secondi.